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AUSZUG

Das Ziel dieser Untersuchung ist es, die beweglichen animierten Bilder mit dem
Thema ,, Die Reisen” zu erstellen. Die Erstellungs untersuchung wird in dieser
Untersuchung angewendet. Der Prozess der Erstellung eines Interaktivmediums
PowerPoint fir die Steigerung Sprechfertigkeit besteht aus der Erklarung der
Phasen von ADDIE Theorie. Darunter sind: (1) Analyse, (2) Design/ Konzept, (3)
Entwicklung, (4) Implementation und (5) Evaluation. Die Datenquelle dieser
Untersuchung werdem aus dem Internet von eigenen Webseiten genommen. Die
Daten liefern ist animierte Bilder. Das Ergebnis der Erstellung eines
Interaktivmediums PowerPoint fir die Steigerung Sprechfertigkeit. Die
Bewertung von der Experten tber die Qualitat des Ergebnisses der Erstellung enes

Interaktivmediums PowerPoint fir die Steigerung Sprechfertigkeit ist sehr gut.

Schlussworter: Die Erstellung, PowerPoint, die beweglichen animierten Bilder,

Sprechfertigkeit.



EINLEITUNG

Das Sprechen ist eine Aktivitat, die sehr wichtig ist, um miteinander zu
kommunizieren. Um die deutsche Sprache zu beherrschen, werden
Sprachkenntnisse gebraucht, die aus vier Aspekten bestehen. Das sind
Sprechfertigkeit, HOorverstehen, Leseverstehen und Schreibferigkeit. Yuanita
(2014:4) stellt fest, dass Sprechen ein Mittel ist, um Meinungen und ldeen zu
kommunizieren.

Basierend auf der Observation und dem Interview in der MAN 2 MODEL
MEDAN finden viele Schiiler es schwierig, wenn sie vor der Klasse erzéhlen,
sollen besonders in Fremdsprachen wie deutsch und englisch. Die Schiler knnen
ihre Erfahrung nicht mit einfachen S&tzen erzdhlen, weil sie nur einen niedrigen
Wortschatz haben.

Ausserdem gibt es einen Angst-Faktor fir die Schiler wegen mangelnder
Beherrschung der Grammatik und Aussprache. Sie haben Angst, dass sie eine
falsche Aussprache und Grammatik beim Sprechen benutzen.

Von Lehrern wird heute gefordert, in der Lage zu sein, eine interessante
Lernmedien anzuwenden und einen innovativen Unterricht zu gestallten. Medien
sind das wichtige Mittel, um den Lernprozess zu unterstiitzen. Die Medien kénnen
den Lernprozess effektiver und effizienter machen, und auch den Lehrern helfen,
das Lernziel zu erreichen. Das Medium kann dazu beitragen, die Passivitat der
Schuler wéhrend der Lernaktivitdten zu reduzieren und die Lust der Schiiler zu
Sprechen erhéhen.

Der Computer ist ein Lernmedium ist eine grofe Unterstiitzung beim Lernen.
Der Computer hilft nicht nur dem Lehrer, sondern auch den Schilern. Mit dem
Computer kdnnen die Schiiler verschiedene Lernmedien anwenden. Die durch die
Entwicklung der Informationens und Komunikationstechnologie sind viele
verschiedene technologische Produkte entstanden, die den Schiilern beim Lernen
helfen kénnen. Im Computer gibt es viele Aplikationen.

Der PowerPoint ist ein Medium, das in Microsoft Office enthalten ist und unter

Benutzen weit verbreitet ist, um Prasentationen in Form eine Folienprasentation



zu erstellen. Erhans Anggawirya, (2011:7) stellt fest, dass PowerPoint mit Text,
Grafiken, Videos und Sound kombiniert werden kann. Das PowerPoint-Medium
kann den Schulern helfen, ihre Sprechfahigkeiten zu verbessern. In einer
PowerPoint-Prasentation konnen animierte Bilder werden. Animierte Bilder
konnen das Denken der Schiler bei der Entwicklung bestimmter Geschichten
anregen. Die Schuler koénnen uUber ihre Erfahrungen mit den beweglichen
animierten Bildern in der PowerPoint Préasentation erz&hlen. PowerPoint wird
auch verwendet, um eine Animation in Form von Folien zu gestallten und Lehrern
Lernmaterialien liefern, sodass der Unterricht nicht langweilig.

Die Verwendung der Interaktiven Lernmedien im Lernprozess kann eine
andere Lernatmosphére schaffen, denn die Lernmaterialien, die in der Klasse
verwendet werden, kénnen die geistige Entwicklung der Schuler stimulieren, denn
die verwendeten Medien kénnen gesehen, bewegt und gehort werden.

In dem Lehrplan befinden sich verschiedene Themen. Das Thema ,,Die Reise”
ist eines davon. Dieses Thema ist sehr interessant, denn es ist sehr nah an dem
Leben der Schuler. Die Schuler sollen dieses Thema verstehen, aber es ist leider
nicht leicht. Es ist schwierig, dieses Thema zu unterrichten, weil es kein
passendes Lernmaterial gibt. Es ist langweilig, so dass interessantes Lernmaterial
gebraucht wird.

Basierend auf den oben genannten Erklarungen ist es wichtig eine
Untersuchung tber die Erstellung eines Interaktivmediums mit PowerPoint fur die
Steigerung der Sprechtigkeit durchzufiihren, so dass ein innovatives Lernmedium

hergestellt werden kann, um die Sprechfertigkeit zu steigern.

THEORETISCHE GRUNDLAGE
Das Entwicklungsmodell
Das Entwicklungsmodell ist sehr vielféltig. Es gibt verschiedene
Modelle,um ein Medium zu entwickeln. Das ADDIE Modell ist einen davon.
Niegmann (2007:20) sagt, dass das ADDIE Modell im Jahr 1990 erschien.

Dieses Modell wurde von Reiser und Mollenda entwickelt. Das ADDI



Modell besteht aus funf Schritten. Diese sind Analyse, Design/Konzept,
Entwicklung, Implementation und Evaluation. Dieses Modell hat fiunf
Schritte.

Die Interaktivmedien

Etymologisch stammt Multimedia von den Woérten “Multi was viele Arten
bedeutet “Medium” was bedeutet etwas zu vermitteln oder etwas zu bringen. Seel
und Glasgow in Arsyad (2006:36) erklaren, dass interaktive Medien
Lieferungsmedien sind, die als Video durch den Computer den Zuschauern
prasentiert werden. Rada (1995:35) erklart, dass interaktive Multimedia medien
sind, die den Computer benutzen, um Texte, Grafiken, Audio und bewegte
Bilder (Video und Animation) durch die Kombination von Links und Tools
zu erstellen und zu kombinieren.

Basierend auf den obigen Erklarungen kann zusammengefasst werden,dass
interaktive Medien ein Vermittler-Tool sind, die mit dem Einsazt von
Computern mit Elementen wie Stimme (Audio), Bilder (visuell) und Text

entwickelt werden, um eine Nachricht zu vermitteln.

PowerPoint

Das Lernmedium umfasst alle Quellen, um mit den Schilern zu
kommunizieren. PowerPoint ist eine Microsoft-Anwendung. Das in
Microsoft Office enthalte PowerPoint ist unter Benutzern weit verbreitet,
um Folienprasentationen zu erstellen. Jelita (2010) behauptet, dass
PowerPoint eine Software ist, die bei der Erstellung einer wirksamen
Préasentation, Professionall und einfach hilft. VVerawati (2008:7) stellt fest,
dass PowerPoint eine spezielle Software ist, um Présentationen zu
erstellen. Mit Dieser Anwendung koénnen Présentationen, und einfache
Animationen erstellt werden. Powerpoint —Objekte sind Texte, Grafiken,
Videos, Ton und andere Objekte in einer oder mehreren Seiten mit dem

Namen “Slide”.



Basierend auf den obigen Erklarungen wird erklért, dass PowerPoint
eine Software ist, die es im Computer gibt um bei der Erstellung eine

Prasentatoinen zu helfen.

Die Sprechfertigkeit
Shatz (vgl. 2006:19) sagt, dass eine schlechte Ausprache in der
Kommunikation ziemlich stéren kann. Tarigan (vgl. 2008:26) behauptet, dass
Sprechen die Fahigkeit ist artikulierte Laute oder Worter zu sagen, sowie
Gedanken, Ideen und Gefuihle auszudricken.
Gemaf den obigen Meinungen wird zusammengefasst, dass sprechen ein
wichtiges Kommunikationsmittel ist, sich auszudricken, sowie Gedanken,

Ideen und Gefiihle zu vermitteln.

KONZEPTUELLEN GRUNDLAGE

Sprechen ist eine sehr wichtige Aktivitdt, um miteinander zu
kommunizieren. Wenn die Schiler sprechen, missen einen richtigen
Wortschatz und eine gute Struktur benutzen. Oft sind die Schiiler beim
Sprechenlernen nicht sehr motiviert. Es gibt vielfaltige Interakivmedien, um
die Sprechfertigkeit zu entwickeln, eines davon ist PowerPoint. PowerPoint
kann Elemene von Medien wie Text, Bilder, Téne, und Videos kombinieren.
Mit PowerPoint kann der Lernprozess effektiver und effizienter werden.
In dieser Untersuchung wird das ADDIE-Modell verwendet. Es gibt funf
Phasen um ein interaktivmedium mit PowerPoint zu erstellen. Darunter sind: i)
Analyse, ii) Design/Konzept, iii) Entwicklung, iv) Implementaion, V)
Evaluation. Durch ein Interaktivmedium mit PowerPoint wird sollen die

Schiiler keine Angst mehr zu sprechen und besser deutsch sprechen kénnen.

UNTERSUCHUNGSMETODE
Diese Untersuchung ist eine Entwicklungsuntersuchung. In dieser
Untersuchung wird das Entwicklungsmodell von Reiser und Mollenda benutzt um
eine PowerPoint zu erstellen. Das Modelle heifft ADDIE-Modell.



DIE DATENBESCHREIBUNG

Die Daten in dieser Untersuchung sind animierte Bilder (ber das Thema
“Reisen”. Die Daten werden aus dem Internet von eigenen Webseiten genommen.

Diese  sind (http://pixabay.com),  (http://entingganesha.com).  (www.

Kartunlucu.com). Diese Untersuchung wird in der Bibliothek in der Fakultat fur
Sprachen und Kunst Staatliche Universitat Medan durchgefihrt.

In dieser Untersuchung wird ADDIE- Modells benutzt. In Kapitel 11 wurde
diese Theorie bereits erklért. Im Folgenden ist eine Skizze von ADDIE —Mdells

dargestellt. Diese Theorie wird in dieser Untersuchung angewendet.

ERGEBNIS DER UNTERSUCHUNG

Der Prozess der Erstellung Die Beobachtungsphase

1. Analyse

Bei der Analyse werden die Bedirfnisse der Deutschschiler des
Deutschprogramms der MAN 2 MODEL MEDAN bezuglich der Verwendung
von Lernsoftware im Lernprozess untersucht. In dieser Phase wurde zunécht eine
Umfrage unter 60 Schilern am 28. November 2016 in der MAN 2 MODEL
MEDAN durchgefiihrt. Basierend auf den Interview ist bekannt, dass 60 Prozent
der Schiiler PowerPoint-Medien gefallen. Bei dieser Untersuchung erstellte die
Verfasserin eines Interaktivmedium mit PowerPoint, als Lernmedium flr
dieSteigerung der Sprechfertigkeit verwendet werden. Die Verfasserin entwickelte
das Thema “Reisen” mit dem Interaktivmedium mit PowerPoint. Mit PowerPoint
kdnnen animierte Bilder erzeugt werden, so dass die Schiler zur Entwicklung
bestimmter Geschichten angeregt werden. PowerPoint wird auch verwendet, um
eine Animation in Form von Folien zu erstellen, Lernmaterialien zu liefern, so

dass der Unterricht nicht langweilig ist.


http://pixabay.com/
http://entingganesha.com/

2. Design / Konzept

Zweite Phase ist die nachste Erklarung von der ersten Phase. Zuerst wird
die Geschichte entworfen, die worter gewéhlt und die Sétze geschrieben. Danach
werden die Bilder Buchstabe gewdhlt. In dieser Phase wird die

Interaktivemediums PowerPoint erstellt.

3. Entwicklung

In dieser Phase werden die animierten Bilder mithilfe der PowerPoint
Software und Sound of Text erstellt. Unten sind die Schritte zur Erstellung der
animierten Bilder

a) Zuerst wird PowerPoint Software gedffnet.

b) Dann wird “New Slide” geklickt. Danach wird “Blank”
gewahlt.

c) Danach wird Insert = Picture geklickt. Dann wird ein Bild
gewahlt. Zum Schluss wird Insert geklickt.

d) Im den néchsten Schritt wird den Text eingegeben z.B. die
Satze ,, Zuriick zur Heimatstadt’. Klicken Sie  Insert
> TextBox.

e) Danach werden das Bild und den Text zusammengefiihrt, man
muss Tab menu Animation - Costum Animation - Add
Effect 2 Entrance klicken. Danach wird “Swish” gewahlt.

f) In diesem Schritt ist Tone zu betreten, man muss Insert >
Sound klicken. Dann wird “Sound from file” gewahlt. Danach
wird Open und Automatically After geklickt. im letzten Schritt
muss man um die Geschwindigkeit der Tone mit dem Text
anzupassen, man muss Start with Previous klicken.

g) Fur die Zweite Slide muss man Design und Background Styles
Klicken. Dann wird eine Styles gewabhlt.

h) Dann wird Insert = Shapes geklickt. um Bilder zu erstellen,
muss man Rectangles und Oval wéhlen. Danach wird TextBox
geklickt.



i)

)

k)

0)

p)

q)

Danach wird Insert > Sound geklickt. Dann wird “Sound
from file” gewahlt. Danach wird Ok und Automatically After
geklickt.

Dann wird Design und Background Styles geklickt. Danach
wird ein Style gewéhlt dann Insert - Shapes = Cloud callout
geklickt.

Um andere Bilder hinzuzufigen, muss man Insert > Picture
klicken. Dann wird das Bild gewéhlt und Insert geklickt.

Dann wird Insert > Shapes geklickt. Danach wird Cloud
Callout gewéhlt. Zum Schluss wird Format geklickt. Fur den
Text muss man TextBox klicken.

Auf dem néchsten Slide, muss man Format klicken. Danach
wahlt man die gewiinschte Farbe.

Dann wird TextBox geklickt, man kann den gewtinschten Text
schreiben. Danach wird die Farbe gewéhlt.

Danach wird Insert - Sound geklickt. Dann wird “Sound
from file” gewdhlt. Danach wird Open und Automatically
After geklickt.

Um weitere Bilder hinzuzufiigen, muss man Insert - Picture
klicken. Dann wird das Bild gewéhlt und Insert geklickt. Zum
Schluss werden Tab menu Animation - Costum Animation
- Add Effect = Entrance geklickt. Danach wird “Swish”
gewahlt. In diesem Schritt ist Tone zu betreten, klick Insert >
Sound - Sound from File.

Um die andere Bilder hinzuzufliigen, muss man Insert >
Picture Kklicken. Dann wird das Bild gewadhlt und Insert
geklickt.

Man muss Insert - Shapes klicken. Danach wird Cloud
Callout gewahlt. Zum Schluss werden Format ->TextBox
geklickt.

Danach wird Insert - Shapes - Rechtengles geklickt.



t) Man muss Insert - Picture klicken. Dann wird das Bild
gewahlt und wird Open geklickt. Am Ende werden Tab menu
Animation - Costum Animation - Add Effect 2 Entrance
geklickt. Danach wird “Swish” gewéhlt und wird Add Effect >
Motion Path geklickt. in diesem Schritt ist Tone zu betreten,
klicken Insert > Sound - Sound from File und den gleichen
Schritt mit dem n&chsten Schritt.

u) Der Slide wird in Folder Document gespeichert und dann wird
Save geklickt.

4. Implementation
In dieser Phase werden alle Slide in dieser Software von Expertin
analysiert. Das Ziel dabei ist es, die Meinung und die Bewertung uber die
erstellten Slides zu erfohren, ob die animierten Bilder schon gut sind oder
verbessert werden sollen. Die Bilder und Texte werden in dem Material zum

Thema ,,Reisen” realisiert.

5. Evaluation
Die letzte Phase ist die Evaluation, um gute animierte Bilder zu
erstellen. In dieser Phase gibt es schon die animierten Bilder. Dann werden die
Prifung und die Validierung durchgefiihrt. Man mochte herausfinden, ob die

animierten Bilder schon gut genug sind oder verbessert werden sollten.

Die Validierung der animierten Bilder besteht aus zwei Teilen. Zuerst wird
das Design evaluiert, was von Experten des Designs gemacht wird. Nach der
Validierung werden die animierten Bilder verbessert. Danach wird die Evaluation
der Worter und der Sprache der animierten Bilder Kkorrigiert, was von dem
Muttersprachler gemacht wird. Der Expert des Designs hat einige Ratschlage
gegeben. Diese sind: das Design der animierten Bilder ist gut und interessant. Die

Bilder passen zur Erkliarung, so dass das Thema ‘“Reisen” mit dieser animerten
g



Bildern deutlich vorgestellt wird. Die Auswahl der Hinterdrung farbe ist sehr gut.

Der Bilck ist schdn und interessant.

Das Ergebnis der Erstellung

Das Design des Lernmediums ist vielfaltig und kann auf unterschiedliche
Weise entworfen werden. Der Einband des Lernmediums ist ,,die Reisen”. Auf
der zweiten Seite gibt es das Lernziel des Lernmediums. Dieses Medium
verwendet 50 Bilder. Fiir die Art der Buchstabe wird “Comic Sans MS” und flr
Schwarz — Weiss Schriftfarben verwendet. Die bewegliche animierte Bilder
erzéhlt die Dinge, die benutzt werden, um die Reise nach Heimat vorzubereiten.
Das Hintergrund-Design verwendet blau zum Himmel, schwarz fur die Strasse
und braun auf den Boden. Die zehnte Seite enthélt die Dinge unter anderen: (i)
das Handy — die Handys, (ii) die Jacke — die Jacken, (iii) die Shorts — die Shortse,
(iv) das T-Shirt — die T-Shirts, (v) der Snack — die Snacks, (vi) das Geld — die
Gelds, (vii) das Getrank — die Getranke, (viii) der Bus — die Busses, (ix) der
Rucksack — die Rucksacke, (x) das Portemonnaie — die Portemonnaies, (xi) der
MiniBus — die MiniBusses, (xii) der Kuchen- die Kuchens, (xiii) die Schokolade -
die Schokoladen, (xiv) die Brille — die Brillen, (xv) der Bahnhoft — die Bahnhoft,
(xvi) das Mottorad — die Mottorads, (xvii) der Zug — die Zuge. Die Verben sind:
(1) legen — lag - gelegen, (ii) fahren — fuhr — sein gefahren, (iii) schauen — schaute
— hat geschaute, (iv) sehen — sah — hat gesehen, (v) lassen — liess — hat gelassen,
(vi) essen — ass- hat gegessen, Tranbareverben ist ankommen, eingegeben und das
Adjektive ist: glicklich.

Danach werden in diesem Medium Modalverben “miissen, wollen” und einige
Redemittel Uber die Reisen benutzt. Es gibt 25 Sétze in der beweglichen
animierten Bilder. Jede Folie dauert 2 Sekunden und alle bewegliche animierte
Bilder dauern 15 Minuten. Die Kapazitat der beweglichen animierten Bilder ist
9.851 kb.



Anweisungen zur Verwendung von PowerPoint-Medien ist die Studenten, die

animierten bewegte Bilder zusaucher, werden angezeigt. Dann notieren sie das

Substantive und das Verben. Danach erzahlten die Schuler ihre Erfahrungen tber

Reisen in

das Dorf. Fir die Ubungen sieht der Schiiler die beweglichen

animierten Bilder und der Lehrer ernennt einen der Schiiler zum Rezitieren des

angezeigten Nomen. So dass die Sprechfertigkeiten der Schiler sich verbessern

kdnnen.

SCHLUSSFOLGERUNG

Nach den Untersuchungsergebnissen fallen die Schlussfolgerungen

folgendermafen aus:

1. Der Prozess der Erstellung eines Interaktivemedium mit PowerPoint fur

die Steigerung der Sprechfertigkeit besteht aus der Erklarung der Phasen
von ADDIE. Diese sind: (1) Analyse, (2) Design/Konzeption, (3)

Entwicklung, (4) Implementation und (5) Evaluation.

2. Das Ergebnis der Erstellung eines Interaktivmediums mit PowerPoint fur

die Steigerung der Sprechfertigkeit sind:

a.

In dieser Untersuchung wurden 35 Slide mit den animierten Bildern
erstellt.

Dieses animierten Bilder bestehen aus 50 Bildern und kann geklinglt
werden.

Die animierten Bilder mit dem Thema ’Reisen” haben von der
Experten des Designs evaluiert. Danach wird die Evaluation der
Worter und der Sprache der animierten Bilder korrigiert, die von dem
Muttersprachler gemacht wird.

Der Expert des Lernmediums benotet: von 16 Kategorien, sodass die
Note Sie dass Lernmedium 90,65 (sehr gut) ist. Basierend auf der
Meinungen der Experten sind die animierten Bilder gut und inhaltlich

ist das Thema sehr interessant und das Ziel wird deutlich.



VORSCHLAGE

Basierend auf den Ergebnissen und Schlussfolgerungen in dieser

Untersuchug werden die folgenden Vorschlage gemacht.

1. In der Zukunft kann die beweglichen animierten Bilder als
Lernmedium besonders fiir den Deutschlernende benutzen.

2. Diese Erstellung kann ein guter Medien Lernmediums zu verstehen.

3. Die beweglichen animierten Bilder mithilfe PowerPoint kann als

interessanter fir Deutschlernende verwendet werden.
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